Friday, March 10, 2017

New Apache Struts 2 Zero-Day Vulnerability: What You Need to Know

Synopsys just published an article about the critical Struts 2 vulnerability. Read to know how to mitigate the same.

https://blogs.synopsys.com/software-integrity/2017/03/10/apache-struts2-zero-day-vulnerability/

No comments:

Post a Comment